Ask Your Question

Revision history [back]

Yes, Wing 5 only through 3.5.  You need Wing 6 to use Python 3.6.