Ask Your Question

Revision history [back]

Wing on Linux requires X11. Please let us know if you're using a different platform or this is not the problem.