Ask Your Question

Revision history [back]

Installing libxcrypt-compat should also fix this

Installing libxcrypt-compat should also fix this