Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

Run Wing using Python36.zip

Can Wing IDE run using a Python that uses the zip site-packages library (python36.zip)?  When I try to start the shell it can't import modules that are in the zip file.

Run Wing using Python36.zip

Can Wing IDE run using a Python that uses the zip site-packages library (python36.zip)? 

When I try to start the shell it can't import modules that are in the zip file.

Run Wing using Python36.zip

Can Wing IDE run using a Python that uses the zip site-packages library (python36.zip)? 

When I try to start the shell it can't import modules that are in the zip file.