First time here? Check out the FAQ!
1

how to enable ctrl-scroll to change font size?

I seem to remember this is something that is set in preferences, but for the life of me, I can't find it.

Little help?

Chris Curvey's avatar
216
Chris Curvey
asked 2018-01-08 14:30:00 -0600
Wingware Support's avatar
4k
Wingware Support
updated 2019-03-13 08:50:08 -0600
edit flag offensive 0 remove flag close merge delete

Comments

add a comment see more comments

1 Answer

1

It's the Editor > Enable Font Zooming preference.  It's off by default since it caused a lot of confusion and unintended font resizing.

Wingware Support's avatar
4k
Wingware Support
answered 2018-01-08 14:39:00 -0600
edit flag offensive 0 remove flag delete link

Comments

add a comment see more comments

Your Answer

Please start posting anonymously - your entry will be published after you log in or create a new account. This space is reserved only for answers. If you would like to engage in a discussion, please instead post a comment under the question or an answer that you would like to discuss.

Add Answer